Linux repositories inspector

rcs-blame - Dependencies

depends
Debian iconDebian (1.3.1-4.1)
10.0 buster/main
Ubuntu iconUbuntu (1.3.1-4.1)
19.04 disco/universe
19.10 eoan/universe
20.04 focal/universe
Ubuntu iconUbuntu (1.3.1-4)
17.10 artful/universe
18.04 LTS bionic/universe
18.10 cosmic/universe
16.04 LTS xenial/universe
libc62.142.142.14
enhances
rcsyesyesyes
⇧ Top