Linux repositories inspector

sagemath-doc-es - Dependencies

depends
Debian iconDebian (8.6-6)
10.0 buster/main
Debian iconDebian (7.4-9)
9.0 stretch/main
Ubuntu iconUbuntu (8.3-2ubuntu1)
18.10 cosmic/universe
Ubuntu iconUbuntu (8.1-7ubuntu1)
18.04 LTS bionic/universe
libjs-sphinxdoc1.01.01.01.0
⇧ Top