Linux repositories inspector

sip-dbg - Dependencies

depends
Debian iconDebian (4.18.1+dfsg-2)
9.0 stretch/main
Ubuntu iconUbuntu (4.18.1+dfsg-2build1)
17.10 artful/universe
18.04 LTS bionic/universe
Ubuntu iconUbuntu (4.17+dfsg-1ubuntu0.1)
16.04 LTS xenial-proposed/universe
Ubuntu iconUbuntu (4.17+dfsg-1build1)
16.04 LTS xenial/universe
python-dbgyesyesyesyes
sip-dev= 4.18.1+dfsg-2= 4.18.1+dfsg-2build1= 4.17+dfsg-1ubuntu0.1= 4.17+dfsg-1build1
⇧ Top