Linux repositories inspector

slptool - Dependencies

depends
Ubuntu iconUbuntu (1.2.1-11ubuntu0.17.10.1)
17.10 artful-security/universe
17.10 artful-updates/universe
Ubuntu iconUbuntu (1.2.1-11)
17.10 artful/universe
18.04 LTS bionic/universe
16.04 LTS xenial/universe
libc62.42.4
libslp1= 1.2.1-11ubuntu0.17.10.1= 1.2.1-11
suggests
openslp-doc= 1.2.1-11ubuntu0.17.10.1= 1.2.1-11
⇧ Top