Linux repositories inspector

thunderbird-l10n-sk - Dependencies

breaks
Debian iconDebian (1:68.6.0-1~deb9u1)
9.0 stretch-proposed-updates/main
Debian iconDebian (1:68.6.0-1~deb10u1)
10.0 buster-proposed-updates/main
Debian iconDebian (1:68.4.1-1~deb9u1)
9.0 stretch/main
9.0 stretch-proposed-updates/main
Debian iconDebian (1:68.4.1-1~deb10u1)
10.0 buster/main
10.0 buster-proposed-updates/main
MX Linux iconMX Linux (2:52.9.1-1~mx15+3)
mx15 mx15/main
icedove-l10n-sk1:45.6.0-2.1~no1:45.6.0-2.1~no1:45.6.0-2.1~
lightning-l10n-sk1:60.2.1-1~1:60.2.1-1~1:60.2.1-1~1:60.2.1-1~no
thunderbird-l10n-xpi-sknononono2:52.9.1-1~mx15+3
depends
lightning-l10n-sknonononoyes
thunderbird1:68.6.0-1~deb9u11:68.6.0-1~deb10u11:68.4.1-1~deb9u11:68.4.1-1~deb10u12:52.9.1-1~mx15+3
provides
icedove-l10n-skyesnoyesnoyes
lightning-l10n-skyesyesyesyesno
recommends
hunspell-skyesyesyesyesyes
myspell-skyesyesyesyesyes
replaces
icedove-l10n-sk1:45.6.0-2.1~no1:45.6.0-2.1~no1:45.6.0-2.1~
lightning-l10n-sk1:60.2.1-1~1:60.2.1-1~1:60.2.1-1~1:60.2.1-1~no
thunderbird-l10n-xpi-sknononono2:52.9.1-1~mx15+3
⇧ Top