Linux repositories inspector

tomcat8-docs - Dependencies

depends
Debian iconDebian (8.5.14-1+deb9u3)
9.0 stretch/main
Ubuntu iconUbuntu (8.5.39-1ubuntu1~18.04.3)
18.04 LTS bionic-security/universe
18.04 LTS bionic-updates/universe
Ubuntu iconUbuntu (8.5.34-1ubuntu1)
18.10 cosmic/universe
19.04 disco/universe
Ubuntu iconUbuntu (8.5.30-1ubuntu1)
18.04 LTS bionic/universe
Ubuntu iconUbuntu (8.5.21-1ubuntu1.1)
17.10 artful-security/main
17.10 artful-updates/main
Ubuntu iconUbuntu (8.5.21-1ubuntu1)
17.10 artful/main
18.04 LTS bionic/main
Ubuntu iconUbuntu (8.0.32-1ubuntu1.10)
16.04 LTS xenial-security/main
16.04 LTS xenial-updates/main
Ubuntu iconUbuntu (8.0.32-1ubuntu1)
16.04 LTS xenial/main
tomcat8-common8.5.14-1+deb9u38.5.39-1ubuntu1~18.04.38.5.34-1ubuntu18.5.30-1ubuntu18.5.21-1ubuntu1.18.5.21-1ubuntu18.0.32-1ubuntu1.108.0.32-1ubuntu1
⇧ Top