Linux repositories inspector

update-glx - Dependencies

depends
Debian iconDebian (0.9.1~bpo9+1)
9.0 stretch-backports/contrib
Debian iconDebian (0.9.1)
10.0 buster/contrib
Debian iconDebian (0.8.8~deb9u2)
9.0 stretch/contrib
9.0 stretch-proposed-updates/contrib
MX Linux iconMX Linux (0.8.8~mx17+1)
stretch stretch/main
MX Linux iconMX Linux (0.7.1mx150+1)
mx15 mx15/main
mx15 mx15/non-free
mx16 mx16/main
glx-diversionsnononono= 0.7.1mx150+1
⇧ Top