Linux repositories inspector

xstdcmap - Dependencies

conflicts
OpenSUSE iconOpenSUSE (1.0.4-1.5)
Tumbleweed oss
OpenSUSE iconOpenSUSE (1.0.3-lp152.3.3)
Leap 15.2 oss
OpenSUSE iconOpenSUSE (1.0.3-lp151.2.3)
Leap 15.1 oss
OpenSUSE iconOpenSUSE (1.0.3-lp150.1.3)
Leap 15.0 oss
OpenSUSE iconOpenSUSE (1.0.3-10.1)
Leap 42.3 oss
xorg-x117.67.67.67.67.6
provides
xstdcmap= 1.0.4-1.5= 1.0.3-lp152.3.3= 1.0.3-lp151.2.3= 1.0.3-lp150.1.3= 1.0.3-10.1
⇧ Top